Template:Cite IETF/testcases

From blackwiki
Jump to navigation Jump to search
  1. REDIRECT Template:Testcases notice
  • From a page move: This is a redirect from a page that has been moved (renamed). This page was kept as a redirect to avoid breaking links, both internal and external, that may have been made to the old page name.
1. |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

2. |sectionname=What Is the IETF?
{{Cite IETF|sectionname=What Is the IETF?}}

{{Cite IETF}}

"What Is the IETF?". Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

3. |rfc=4677
{{Cite IETF|rfc=4677}}

{{Cite IETF}}

RFC 4677. doi:10.17487/RFC4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

4. |std=1
{{Cite IETF|std=1}}

{{Cite IETF}}

STD 1.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

5. |bcp=1
{{Cite IETF|bcp=1}}

{{Cite IETF}}

BCP 1.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

6. |fyi=1
{{Cite IETF|fyi=1}}

{{Cite IETF}}

FYI 1.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

7. |draft=draft-barber-uucp-project-conclusion-05
{{Cite IETF|draft=draft-barber-uucp-project-conclusion-05}}

{{Cite IETF}}

I-D draft-barber-uucp-project-conclusion-05.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

8. |ien=12
{{Cite IETF|ien=12}}

{{Cite IETF}}

IEN 12.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

9. |rtr=8
{{Cite IETF|rtr=8}}

{{Cite IETF}}

RTR 8.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

10. |id=DOCID 12345
{{Cite IETF|id=DOCID 12345}}

{{Cite IETF}}

DOCID 12345.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




11. |rfc=4677 |fyi=17
{{Cite IETF|fyi=17|rfc=4677}}

{{Cite IETF}}

RFC 4677. doi:10.17487/RFC4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

12. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|rfc=4677|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

13. |rfc=4677 |sectionname=What Is the IETF?
{{Cite IETF|rfc=4677|sectionname=What Is the IETF?}}

{{Cite IETF}}

"What Is the IETF?". doi:10.17487/RFC4677. RFC 4677 https://tools.ietf.org/html/rfc4677. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




14. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |fyi=17
{{Cite IETF|fyi=17|rfc=4677|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




15. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |fyi=17 |sectionname=What Is the IETF?
{{Cite IETF|fyi=17|rfc=4677|sectionname=What Is the IETF?|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"What Is the IETF?". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




16. |rfc=4677 |fyi=17 |section=1
{{Cite IETF|rfc=4677|section=1}}

{{Cite IETF}}

RFC 4677. sec. 1. doi:10.17487/RFC4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

17. |rfc=4677 |fyi=17 |appendix=A.1
{{Cite IETF|appendix=A.1|rfc=4677}}

{{Cite IETF}}

RFC 4677. sec. A.1. doi:10.17487/RFC4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

18. |rfc=4677 |fyi=17 |referenceid=BCP9
{{Cite IETF|referenceid=BCP9|rfc=4677}}

{{Cite IETF}}

RFC 4677. doi:10.17487/RFC4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

19. |rfc=4677 |fyi=17 |page=4
{{Cite IETF|page=4|rfc=4677}}

{{Cite IETF}}

RFC 4677. p. 4. doi:10.17487/RFC4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




20. |rfc=4677 |fyi=17 |section=1 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|rfc=4677|section=1|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. sec. 1. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

21. |rfc=4677 |fyi=17 |appendix=A.1 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|appendix=A.1|rfc=4677|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. sec. A.1. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

22. |rfc=4677 |fyi=17 |referenceid=BCP9 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|referenceid=BCP9|rfc=4677|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

23. |rfc=4677 |fyi=17 |page=4 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|page=4|rfc=4677|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. p. 4. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




24. |rfc=4677 |pagea=4–6 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|pages=4–6|rfc=4677|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. pp. 4–6. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

25. |rfc=4677 |page=4 |pages=4–6 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force
{{Cite IETF|page=4|pages=4–6|rfc=4677|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. pp. 4–6. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




26. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=What Is the IETF?
{{Cite IETF|rfc=4677|sectionname=What Is the IETF?|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"What Is the IETF?". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

27. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=What Is the IETF? |section=3
{{Cite IETF|rfc=4677|section=3|sectionname=What Is the IETF?|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"What Is the IETF?". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. sec. 3. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

28. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=Why "the Tao"? |appendix=A.1
{{Cite IETF|appendix=A.1|rfc=4677|sectionname=Why "the Tao"?|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"Why "the Tao"?". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. sec. A.1. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

29. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=Internet Drafts |referenceid=BCP9
{{Cite IETF|referenceid=BCP9|rfc=4677|sectionname=Internet Drafts|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"Internet Drafts". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

30. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=Dress Code |page=16
{{Cite IETF|page=16|rfc=4677|sectionname=Dress Code|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"Dress Code". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. p. 16. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

31. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=The Hierarchy |pages=7–13
{{Cite IETF|pages=7–13|rfc=4677|sectionname=The Hierarchy|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"The Hierarchy". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. pp. 7–13. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

32. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=IETF Meetings |pages=13–14 |page=13
{{Cite IETF|page=13|pages=13–14|rfc=4677|sectionname=IETF Meetings|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"IETF Meetings". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. pp. 13–14. doi:10.17487/RFC4677. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




33. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=What Is the IETF? |fyi=17
{{Cite IETF|fyi=17|rfc=4677|sectionname=What Is the IETF?|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"What Is the IETF?". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

34. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=What Is the IETF? |section=3 |fyi=17
{{Cite IETF|fyi=17|rfc=4677|section=3|sectionname=What Is the IETF?|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"What Is the IETF?". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. sec. 3. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

35. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=Why "the Tao"? |appendix=A.1 |fyi=17
{{Cite IETF|appendix=A.1|fyi=17|rfc=4677|sectionname=Why "the Tao"?|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"Why "the Tao"?". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. sec. A.1. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

36. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=Internet Drafts |referenceid=BCP9 |fyi=17
{{Cite IETF|fyi=17|referenceid=BCP9|rfc=4677|sectionname=Internet Drafts|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"Internet Drafts". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

37. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=Dress Code |page=16 |fyi=17
{{Cite IETF|fyi=17|page=16|rfc=4677|sectionname=Dress Code|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"Dress Code". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. p. 16. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

38. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=The Hierarchy |pages=7–13 |fyi=17
{{Cite IETF|fyi=17|pages=7–13|rfc=4677|sectionname=The Hierarchy|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"The Hierarchy". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. pp. 7–13. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

39. |rfc=4677 |title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force |sectionname=IETF Meetings |pages=13–14 |page=13 |fyi=17
{{Cite IETF|fyi=17|page=13|pages=13–14|rfc=4677|sectionname=IETF Meetings|title=The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force}}

{{Cite IETF}}

"IETF Meetings". The Tao of IETF: A Novice's Guide to the Internet Engineering Task Force. pp. 13–14. doi:10.17487/RFC4677. FYI 17. RFC 4677.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




40. |title=Domain Names - Concepts and Facilities |rfc=1034 |sectionname=The history of domain names |section=2.1 |page=1
{{Cite IETF|page=1|rfc=1034|section=2.1|sectionname=The history of domain names|title=Domain Names - Concepts and Facilities}}

{{Cite IETF}}

"The history of domain names". Domain Names - Concepts and Facilities. p. 1. sec. 2.1. doi:10.17487/RFC1034. RFC 1034.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

41. |title=Domain Names - Concepts and Facilities |rfc=1034 |sectionname=The history of domain names |section=2.1 |pages=1–2 |page=1
{{Cite IETF|page=1|pages=1–2|rfc=1034|section=2.1|sectionname=The history of domain names|title=Domain Names - Concepts and Facilities}}

{{Cite IETF}}

"The history of domain names". Domain Names - Concepts and Facilities. pp. 1–2. sec. 2.1. doi:10.17487/RFC1034. RFC 1034.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




42. |title=Internet Protocol DARPA Internet program protocol specification |rfc=791 |std=5 |sectionname=Internet Header Format |section=3.1 |pages=11–22 |date=September 1981
{{Cite IETF|date=September 1981|pages=11–23|rfc=791|section=3.1|sectionname=Internet Header Format|std=5|title=Internet Protocol DARPA Internet program protocol specification}}

{{Cite IETF}}

"Internet Header Format". Internet Protocol DARPA Internet program protocol specification. September 1981. pp. 11–23. sec. 3.1. doi:10.17487/RFC0791. STD 5. RFC 791.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

43. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |bcp=9 |sectionname=The Internet Standards Process |section=1.2 |pages=3–5 |date=September 1981
{{Cite IETF|bcp=9|date=October 1996|pages=3–5|rfc=2026|section=1.2|sectionname=The Internet Standards Process|title=The Internet Standards Process -- Revision 3}}

{{Cite IETF}}

"The Internet Standards Process". The Internet Standards Process -- Revision 3. October 1996. pp. 3–5. sec. 1.2. doi:10.17487/RFC2026. BCP 9. RFC 2026.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

44. |title=Internet Protocol DARPA Internet program protocol specification |rfc=791 |std=5 |sectionname=Internet Header Format |section=3.1 |pages=11–22 |date=September 1981 |publisher=[[Internet Engineering Task Force|IETF]] |accessdate=November 7, 2009
{{Cite IETF|accessdate=November 7, 2009|date=September 1981|pages=11–23|publisher=[[Internet Engineering Task Force|IETF]]|rfc=791|section=3.1|sectionname=Internet Header Format|std=5|title=Internet Protocol DARPA Internet program protocol specification}}

{{Cite IETF}}

"Internet Header Format". Internet Protocol DARPA Internet program protocol specification. IETF. September 1981. pp. 11–23. sec. 3.1. doi:10.17487/RFC0791. STD 5. RFC 791. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




45. |title=The Internet Standards Process -- Revision 3 |accessdate=November 7, 2009 |url=http://tools.ietf.org/html/rfc2026
{{Cite IETF|accessdate=November 7, 2009|title=The Internet Standards Process -- Revision 3|url=http://tools.ietf.org/html/rfc2026}}

{{Cite IETF}}

The Internet Standards Process -- Revision 3. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

46. |rfc=2026 |accessdate=November 7, 2009 |url=http://tools.ietf.org/html/rfc2026
{{Cite IETF|accessdate=November 7, 2009|rfc=2026|url=http://tools.ietf.org/html/rfc2026}}

{{Cite IETF}}

RFC 2026. doi:10.17487/RFC2026. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

47. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |accessdate=November 7, 2009 |url=http://tools.ietf.org/html/rfc2026
{{Cite IETF|accessdate=November 7, 2009|rfc=2026|title=The Internet Standards Process -- Revision 3|url=http://tools.ietf.org/html/rfc2026}}

{{Cite IETF}}

The Internet Standards Process -- Revision 3. doi:10.17487/RFC2026. RFC 2026. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

48. |sectionname=The Internet Standards Process |accessdate=November 7, 2009 |section-url=http://tools.ietf.org/html/rfc2026#section-1.2
{{Cite IETF|accessdate=November 7, 2009|section-url=http://tools.ietf.org/html/rfc2026#section-1.2|sectionname=The Internet Standards Process}}

{{Cite IETF}}

"The Internet Standards Process". Retrieved November 7, 2009. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

49. |sectionname=The Internet Standards Process |accessdate=November 7, 2009 |page-url=http://tools.ietf.org/html/rfc2026#page-3
{{Cite IETF|accessdate=November 7, 2009|page-url=http://tools.ietf.org/html/rfc2026#page-3|sectionname=Internet Standards}}

{{Cite IETF}}

"Internet Standards". Retrieved November 7, 2009. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

50. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |sectionname=The Internet Standards Process |section=1.2 |page=3 |pages=3–5 |accessdate=November 7, 2009 |url=http://tools.ietf.org/html/rfc2026 |section-url=http://tools.ietf.org/html/rfc2026#section-1.2
{{Cite IETF|accessdate=November 7, 2009|page=3|pages=3–5|rfc=2026|section=1.2|section-url=http://tools.ietf.org/html/rfc2026#section-1.2|sectionname=The Internet Standards Process|title=The Internet Standards Process -- Revision 3|url=http://tools.ietf.org/html/rfc2026}}

{{Cite IETF}}

"The Internet Standards Process". The Internet Standards Process -- Revision 3. pp. 3–5. sec. 1.2. doi:10.17487/RFC2026. RFC 2026. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

51. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |sectionname=The Internet Standards Process |section=1.2 |page=3 |pages=3–5 |accessdate=November 7, 2009 |url=http://tools.ietf.org/html/rfc2026 |page-url=http://tools.ietf.org/html/rfc2026#page-3
{{Cite IETF|accessdate=November 7, 2009|page=3|page-url=http://tools.ietf.org/html/rfc2026#page-3|pages=3–5|rfc=2026|section=1.2|sectionname=The Internet Standards Process|title=The Internet Standards Process -- Revision 3|url=http://tools.ietf.org/html/rfc2026}}

{{Cite IETF}}

"The Internet Standards Process". The Internet Standards Process -- Revision 3. pp. 3–5. sec. 1.2. doi:10.17487/RFC2026. RFC 2026. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

52. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |sectionname=The Internet Standards Process |section=1.2 |page=3 |pages=3–5 |format=PDF |accessdate=November 7, 2009 |url=http://www.faqs.org/ftp/rfc/pdf/rfc2026.txt.pdf
{{Cite IETF|accessdate=November 7, 2009|format=PDF|page=3|pages=3 – 5|rfc=2026|section=1.2|sectionname=The Internet Standards Process|title=The Internet Standards Process -- Revision 3|url=http://www.faqs.org/ftp/rfc/pdf/rfc2026.txt.pdf}}

{{Cite IETF}}

"The Internet Standards Process" (PDF). The Internet Standards Process -- Revision 3 (PDF). pp. 3 – 5. sec. 1.2. doi:10.17487/RFC2026. RFC 2026. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




53. |rfc=1150 |autolink=no
{{Cite IETF|autolink=no|rfc=1150}}

{{Cite IETF}}

RFC 1150. doi:10.17487/RFC1150.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

54. |rfc=1150 |fyi=1 |autolink=no
{{Cite IETF|autolink=no|fyi=1|rfc=1150}}

{{Cite IETF}}

RFC 1150. doi:10.17487/RFC1150.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

55. |title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes |rfc=1150 |autolink=no
{{Cite IETF|autolink=no|rfc=1150|title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes}}

{{Cite IETF}}

F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes. doi:10.17487/RFC1150. RFC 1150.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

56. |title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes |rfc=1150 |fyi=1 |autolink=no
{{Cite IETF|autolink=no|fyi=1|rfc=1150|title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes}}

{{Cite IETF}}

F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes. doi:10.17487/RFC1150. FYI 1. RFC 1150.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

57. |rfc=1150 |sectionname=Introduction |fyi=1 |autolink=no
{{Cite IETF|autolink=no|rfc=1150|sectionname=Introduction}}

{{Cite IETF}}

"Introduction". doi:10.17487/RFC1150. RFC 1150. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

58. |title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes |rfc=1150 |section=1 |autolink=no
{{Cite IETF|autolink=no|rfc=1150|section=1|title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes}}

{{Cite IETF}}

F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes. sec. 1. doi:10.17487/RFC1150. RFC 1150.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

59. |title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes |rfc=1150 |sectionname=Introduction |section=1 |autolink=no
{{Cite IETF|autolink=no|rfc=1150|section=1|sectionname=Introduction|title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes}}

{{Cite IETF}}

"Introduction". F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes. sec. 1. doi:10.17487/RFC1150. RFC 1150.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

60. |title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes |rfc=1150 |sectionname=Introduction |section=1 |page=1 |pages=1–2 |autolink=no
{{Cite IETF|autolink=no|page=1|pages=1–2|rfc=1150|section=1|sectionname=Introduction|title=F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes}}

{{Cite IETF}}

"Introduction". F.Y.I. on F.Y.I.: Introduction to the F.Y.I. Notes. pp. 1–2. sec. 1. doi:10.17487/RFC1150. RFC 1150.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




61. |rfc=854 |id=DOCID 12345
{{Cite IETF|id=DOCID 12345|rfc=854}}

{{Cite IETF}}

DOCID 12345. doi:10.17487/RFC0854.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

62. |title=Telnet protocol specification |rfc=854 |id=DOCID 12345
{{Cite IETF|id=DOCID 12345|rfc=854|title=Telnet protocol specification}}

{{Cite IETF}}

Telnet protocol specification. doi:10.17487/RFC0854. DOCID 12345.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

63. |sectionname=Are You There (AYT) |rfc=854 |id=DOCID 12345
{{Cite IETF|id=DOCID 12345|rfc=854|sectionname=Are You There (AYT)}}

{{Cite IETF}}

"Are You There (AYT)". doi:10.17487/RFC0854. DOCID 12345 https://tools.ietf.org/html/rfc854. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

64. |id=Foobar |idanchor=IETF RFC 3092
{{Cite IETF|id=Foobar|idanchor=IETF RFC 3092}}

{{Cite IETF}}

Foobar.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

65. |title=Etymology of "Foo" |id=Foobar |idanchor=IETF RFC 3092
{{Cite IETF|id=Foobar|idanchor=IETF RFC 3092|title=Etymology of "Foo"}}

{{Cite IETF}}

Etymology of "Foo". Foobar.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

66. |title=Etymology of "Foo" |sectionname=Definition and Etymology |id=Foobar |idanchor=IETF RFC 3092
{{Cite IETF|id=Foobar|idanchor=IETF RFC 3092|sectionname=Definition and Etymology|title=Etymology of "Foo"}}

{{Cite IETF}}

"Definition and Etymology". Etymology of "Foo". Foobar.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




67. |rfc=1739 |idanchor=ietf
{{Cite IETF|idanchor=ietf|rfc=1739}}

{{Cite IETF}}

RFC 1739. doi:10.17487/RFC1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

68. |rfc=1739 |id=RFC 1739 |idanchor=ietf
{{Cite IETF|id=RFC 1739|idanchor=ietf|rfc=1739}}

{{Cite IETF}}

RFC 1739. doi:10.17487/RFC1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

69. |rfc=1739 |sectionname=Request for Comments (RFCs) |idanchor=ietf
{{Cite IETF|idanchor=IETF|rfc=1739|sectionname=Request for Comments (RFCs)}}

{{Cite IETF}}

"Request for Comments (RFCs)". doi:10.17487/RFC1739. RFC 1739. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

70. |rfc=1739 |sectionname=Internet Standards |id=RFC 1739 |idanchor=ietf
{{Cite IETF|id=RFC 1739|idanchor=ietf|rfc=1739|sectionname=Internet Standards}}

{{Cite IETF}}

"Internet Standards". doi:10.17487/RFC1739. RFC 1739. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

71. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |sectionname=For Your Information Documents |id=RFC 1739 |idanchor=ietf
{{Cite IETF|id=RFC 1739|idanchor=ietf|rfc=1739|sectionname=For Your Information Documents|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

"For Your Information Documents". A Primer On Internet and TCP/IP Tools. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

72. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |sectionname=Internet Documentation |section=4 |page=36 |pages=36–40 |id=RFC 1739 |idanchor=ietf
{{Cite IETF|id=RFC 1739|idanchor=ietf|page=36|pages=36–40|rfc=1739|section=4|sectionname=Internet Documentation|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

"Internet Documentation". A Primer On Internet and TCP/IP Tools. pp. 36–40. sec. 4. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

73. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |bcp=9 |sectionname=The Internet Standards Process |section=1.2 |page=3 |pages=3–5 |idanchor=ietf |idlinktype=bcp
{{Cite IETF|bcp=9|idanchor=ietf|idlinktype=bcp|page=3|pages=3–5|rfc=2026|section=1.2|sectionname=The Internet Standards Process|title=The Internet Standards Process -- Revision 3}}

{{Cite IETF}}

"The Internet Standards Process". The Internet Standards Process -- Revision 3. pp. 3–5. sec. 1.2. doi:10.17487/RFC2026. BCP 9. RFC 2026.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




74. |id=Foobar |idlink=Foobar
{{Cite IETF|id=Foobar|idlink=Foobar}}

{{Cite IETF}}

Foobar.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

75. |title=Etymology of "Foo" |id=Foobar |idlink=Foobar
{{Cite IETF|id=Foobar|idlink=Foobar|title=Etymology of "Foo"}}

{{Cite IETF}}

Etymology of "Foo". Foobar.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

76. |title=Etymology of "Foo" |sectionname=Definition and Etymology |id=Foobar |idlink=Foobar
{{Cite IETF|id=Foobar|idlink=Foobar|sectionname=Definition and Etymology|title=Etymology of "Foo"}}

{{Cite IETF}}

"Definition and Etymology". Etymology of "Foo". Foobar.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

77. |rfc=1739 |idlink=#IETF RFC 1739
{{Cite IETF|idlink=#IETF RFC 1739|rfc=1739}}

{{Cite IETF}}

RFC 1739. doi:10.17487/RFC1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

78. |rfc=1739 |id=RFC 1739 |idlink=#IETF RFC 1739
{{Cite IETF|id=RFC 1739|idlink=#IETF RFC 1739|rfc=1739}}

{{Cite IETF}}

RFC 1739. doi:10.17487/RFC1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

79. |rfc=1739 |sectionname=Request for Comments (RFCs) |idlink=#IETF RFC 1739
{{Cite IETF|idlink=#IETF RFC 1739|rfc=1739|sectionname=Request for Comments (RFCs)}}

{{Cite IETF}}

"Request for Comments (RFCs)". doi:10.17487/RFC1739. RFC 1739. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

80. |rfc=1739 |sectionname=Internet Standards |id=RFC 1739 |idlink=#IETF RFC 1739
{{Cite IETF|id=RFC 1739|idlink=#IETF RFC 1739|rfc=1739|sectionname=Internet Standards}}

{{Cite IETF}}

"Internet Standards". doi:10.17487/RFC1739. RFC 1739. Missing or empty |title= (help)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

81. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |sectionname=For Your Information Documents |id=RFC 1739 |idlink=#IETF RFC 1739
{{Cite IETF|id=RFC 1739|idlink=#IETF RFC 1739|rfc=1739|sectionname=For Your Information Documents|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

"For Your Information Documents". A Primer On Internet and TCP/IP Tools. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

82. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |sectionname=Internet Documentation |section=4 |page=36 |pages=36–40 |id=RFC 1739 |idlink=#IETF RFC 1739
{{Cite IETF|id=RFC 1739|idlink=#IETF RFC 1739|page=36|pages=36–40|rfc=1739|section=4|sectionname=Internet Documentation|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

"Internet Documentation". A Primer On Internet and TCP/IP Tools. pp. 36–40. sec. 4. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

83. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |bcp=9 |sectionname=The Internet Standards Process |section=1.2 |page=3 |pages=3–5 |idlink=#IETF RFC 1739 |idlinktype=bcp
{{Cite IETF|bcp=9|idlink=#IETF RFC 2026|idlinktype=bcp|page=3|pages=3–5|rfc=2026|section=1.2|sectionname=The Internet Standards Process|title=The Internet Standards Process -- Revision 3}}

{{Cite IETF}}

"The Internet Standards Process". The Internet Standards Process -- Revision 3. pp. 3–5. sec. 1.2. doi:10.17487/RFC2026. BCP 9. RFC 2026.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




84. |title=Etymology of "Foo" |rfc=3092 |last1=Eastlake |first1=Donald E. |last2=Manros |first2=Carl-Uno |last3=Raymond |first3=Eric S |authorlink3=Eric S. Raymond |date=April 1, 2001 |publisher=[[Internet Engineering Task Force|IETF]] |accessdate=November 7, 2009 |ref=ietf
{{Cite IETF|accessdate=November 7, 2009|authorlink3=Eric S. Raymond|date=April 1, 2001|first1=Donald E.|first2=Carl-Uno|first3=Eric S.|last1=Eastlake|last2=Manros|last3=Raymond|publisher=[[Internet Engineering Task Force|IETF]]|ref=ietf|rfc=3092|title=Etymology of "Foo"}}

{{Cite IETF}}

Eastlake, Donald E.; Manros, Carl-Uno; Raymond, Eric S. (April 1, 2001). Etymology of "Foo". IETF. doi:10.17487/RFC3092. RFC 3092. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

85. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |last1=Kessler |first1=Gary C. |last2=Shepard |first2=Steven D. |date=December 1994 |publisher=[[Internet Engineering Task Force|IETF]] |accessdate=November 7, 2009 |ref=IETF
{{Cite IETF|accessdate=November 7, 2009|date=December 1994|first1=Gary C.|first2=Steven D.|last1=Kessler|last2=Shepard|publisher=[[Internet Engineering Task Force|IETF]]|ref=IETF|rfc=1739|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

Kessler, Gary C.; Shepard, Steven D. (December 1994). A Primer On Internet and TCP/IP Tools. IETF. doi:10.17487/RFC1739. RFC 1739. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

86. |title=The Internet Standards Process -- Revision 3 |rfc=2026 |bcp=9 |last1=Bradner |first1=Scott O. |authorlink=Scott Bradner |date=October 1996 |publisher=[[Internet Engineering Task Force|IETF]] |accessdate=November 7, 2009 |ref=ietf
{{Cite IETF|accessdate=November 7, 2009|authorlink=Scott Bradner|bcp=9|date=October 1996|first=Scott O.|last=Bradner|publisher=[[Internet Engineering Task Force|IETF]]|ref=ietf|rfc=2026|title=The Internet Standards Process -- Revision 3}}

{{Cite IETF}}

Bradner, Scott O. (October 1996). The Internet Standards Process -- Revision 3. IETF. doi:10.17487/RFC2026. BCP 9. RFC 2026. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.


(Kessler & Shepard 1994, p. 36)


87. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |last1=Kessler |first1=Gary C. |last2=Shepard |first2=Steven D. |date=December 1994 |publisher=[[Internet Engineering Task Force|IETF]] |accessdate=November 7, 2009 |ref=harv
{{Cite IETF|accessdate=November 7, 2009|date=December 1994|first1=Gary C.|first2=Steven D.|last1=Kessler|last2=Shepard|publisher=[[Internet Engineering Task Force|IETF]]|ref=harv|rfc=1739|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

Kessler, Gary C.; Shepard, Steven D. (December 1994). A Primer On Internet and TCP/IP Tools. IETF. doi:10.17487/RFC1739. RFC 1739. Retrieved November 7, 2009.CS1 maint: ref=harv (link)

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




88. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |page=36 |nopp=yes
{{Cite IETF|nopp=yes|page=36|rfc=1739|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

A Primer On Internet and TCP/IP Tools. 36. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

89. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |pages=36–40 |nopp=yes
{{Cite IETF|nopp=yes|pages=36–40|rfc=1739|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

A Primer On Internet and TCP/IP Tools. 36–40. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

90. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |sectionname=Internet Documentation |section=4 |page=36 |nopp=yes
{{Cite IETF|nopp=yes|page=36|rfc=1739|section=4|sectionname=Internet Documentation|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

"Internet Documentation". A Primer On Internet and TCP/IP Tools. 36. sec. 4. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

91. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |sectionname=Internet Documentation |section=4 |pages=36–40 |nopp=yes
{{Cite IETF|nopp=yes|pages=36–40|rfc=1739|section=4|sectionname=Internet Documentation|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

"Internet Documentation". A Primer On Internet and TCP/IP Tools. 36–40. sec. 4. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

92. |title=A Primer On Internet and TCP/IP Tools |rfc=1739 |sectionname=Internet Documentation |page=4 |pages=36–40 |nopp=yes
{{Cite IETF|nopp=yes|page=4|pages=36–40|rfc=1739|sectionname=Internet Documentation|title=A Primer On Internet and TCP/IP Tools}}

{{Cite IETF}}

"Internet Documentation". A Primer On Internet and TCP/IP Tools. 36–40. doi:10.17487/RFC1739. RFC 1739.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.




93. |title=Not All RFCs are Standards |rfc=1796 |last1=Huitema |first1=Christian |last2=Postel |first2=Jon |authorlink2=Jon Postel |last3=Crocker |first3=Steve |authorlink3=Steve Crocker |date=April 1995 |publisher=[[Internet Engineering Task Force|IETF]] |accessdate=November 7, 2009
{{Cite IETF|accessdate=November 7, 2009|authorlink2=Jon Postel|authorlink3=Steve Crocker|date=April 1995|first1=Christian|first2=Jon|first3=Steve|last1=Huitema|last2=Postel|last3=Crocker|publisher=[[Internet Engineering Task Force|IETF]]|rfc=1796|title=Not All RFCs are Standards}}

{{Cite IETF}}

Huitema, Christian; Postel, Jon; Crocker, Steve (April 1995). Not All RFCs are Standards. IETF. doi:10.17487/RFC1796. RFC 1796. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

94. |title=Not All RFCs are Standards |rfc=1796 |last1=Huitema |first1=Christian |last2=Postel |first2=Jon |authorlink2=Jon Postel |last3=Crocker |first3=Steve |authorlink3=Steve Crocker |date=April 1995 |publisher=[[Internet Engineering Task Force|IETF]] |accessdate=November 7, 2009 |archiveurl=http://www.ietf.org/rfc/rfc1796.txt |archivedate=November 7, 2009
{{Cite IETF|accessdate=November 7, 2009|archivedate=November 7, 2009|archiveurl=http://www.ietf.org/rfc/rfc1796.txt|authorlink2=Jon Postel|authorlink3=Steve Crocker|date=April 1995|first1=Christian|first2=Jon|first3=Steve|last1=Huitema|last2=Postel|last3=Crocker|publisher=[[Internet Engineering Task Force|IETF]]|rfc=1796|title=Not All RFCs are Standards}}

{{Cite IETF}}

Huitema, Christian; Postel, Jon; Crocker, Steve (April 1995). Not All RFCs are Standards. IETF. doi:10.17487/RFC1796. RFC 1796. Archived from the original on November 7, 2009. Retrieved November 7, 2009.

{{Cite IETF/sandbox}}

Lua error in Module:Citation/CS1/sandbox at line 126: Argument map not defined for this variable.

Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24".




Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24". Lua error: Internal error: The interpreter has terminated with signal "24".